25-05-2015 
25-05-2015 
bumer_sergei писал(а):
пойду клеммы почищу, смажу солидолом...может поможет
Это же вроде чтоб не окислялись.
  •  
  • 0
25-05-2015 
25-05-2015 
ну да...из-за окисления АКБ не дозаряжается...так мне объяснили...

_________________

Не болит голова только у дятла!!!

  •  
  • 0
25-05-2015 
25-05-2015 

_________________

Не болит голова только у дятла!!!

  •  
  • 0
25-05-2015 
25-05-2015 
почистил...смазал...на холстых еле 12, газу дал - 13,7...может АКБ надо подзарядится???

_________________

Не болит голова только у дятла!!!

  •  
  • 0
25-05-2015 
25-05-2015 
Диодный мост генератора, скорее всего, сгорел. Типичный случай, и я не исключение
  •  
  • 0
25-05-2015 
25-05-2015 
может и он...хотя по осени весь генератор был перебран и поставлено все новое...
и почему то перестала гореть лампочка АКБ

_________________

Не болит голова только у дятла!!!

  •  
  • 0
25-05-2015 
25-05-2015 
У меня выход диодного моста выглядел как недозаряд АКБ. С утра мгнула лампочка недозаряда, полчаса проехал с ближним, лампочка загорелась, запищало. Заглушил машину, не заводится, еще и загорелась лампа темпер.жидк. АКП. Поставил другой аккум(брат привез), не включая фар уехал(показывало 12V). Хорошо, что днем
  •  
  • 0
26-05-2015 
26-05-2015 
вобщем полетел диодный мост...диоды взорвались)))
диодный мост 2100, снять/поставить гену 2500 и работа 1000...итого 5600...
зато теперь фсе пашет как надо)))

_________________

Не болит голова только у дятла!!!

  •  
  • 0
26-05-2015 
26-05-2015 
еще сказали что гена у нас на 120 Ампер

_________________

Не болит голова только у дятла!!!

  •  
  • 0
26-05-2015 
26-05-2015 
Я делал сам работа несложная, но есть пара нюансов. А 2100 это Китай? Я заказывал на EMEX Китай был 1700 с чем-то, оригинал около 2600 самая дешевая. Кокда снял сгоревший, понял, что стоял Китай: есть различия, и не в пользу последнего. Даже не хватает отверстия с резьбой для крепления перемычки(она есть на схеме). Порадовался, что взял оригинал, перемычку пришлось сделать самому из латунной пластинки
  •  
  • 0
26-05-2015 
26-05-2015 
у меня поставили INR735 TRANSPO (США)...встал как родной...все болтики и перемычки встали на свои места...

_________________

Не болит голова только у дятла!!!

  •  
  • 0
26-05-2015 
26-05-2015 
Тоже хорошо. Когда я искал, TRANSPO нигде не было
  •  
  • 0
6-01-2016 
6-01-2016 
[quote="mur dima"]

Вообщем такая же беда, генератор весь мля персобирали аж 2 раза, все протестировано и все ок. Диодный мост тестером прошлись. Че за ерунда, кто в курсе? На холодную все ок, только нагреется - писец, на холостых падает до 11,50 - 12 В.??? Напругу врубаешь постепенно всю, нихрена не происходит, ниже не опускается. Т.е. что с напругой, что без, но недозаряд. Т.е. держит в среднем 12. Как только обороты возрастают с холостых все ок! Сколько на холостых 550-600 показывать должен?

_________________


  •  
  • 0
7-01-2016 
7-01-2016 
d001976 писал(а):

Вообщем такая же беда, генератор весь мля персобирали аж 2 раза, все протестировано и все ок. Диодный мост тестером прошлись. Че за ерунда, кто в курсе? На холодную все ок, только нагреется - писец, на холостых падает до 11,50 - 12 В.??? Напругу врубаешь постепенно всю, нихрена не происходит, ниже не опускается. Т.е. что с напругой, что без, но недозаряд. Т.е. держит в среднем 12. Как только обороты возрастают с холостых все ок! Сколько на холостых 550-600 показывать должен?
перечитал еще раз , если на прогретом на холостых без какой либо нагрузки 12в, то что то не в порядке , а напругу мерил на самом аккуме ?

_________________

LX-470 12.2000г. Американец.- был
Все что не делается все к лучшему !!!

  •  
  • 0
7-01-2016 
7-01-2016 
У меня прогретый на хх дает 13,8 а на холодную 14,4. Что то не в порядке с геной раз напруга 12 в.
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LX  » Lexus LX I 450/470/Cygnus  » Электрика / Audio / Navi Правила форумов