home skip_previous fast_rewind fast_forward skip_next
2-05-2017 
2-05-2017 
Неожиданно зажегся. Мигает постоянно. Чего делать ? Езжу пока так
  •  
  • 0
2-05-2017 
2-05-2017 
Т.е. блокировки диф- ла. И кстати заметил, что если проехать долго, то при повторном запуске авто значок уже может и не загореться. Как бы начинает мигать на холодную. Начать с проводки?
  •  
  • 0
3-05-2017 
3-05-2017 
итак, утром вчера как завел - мигало до конца поездки 40 минут.
Авто стояло до вечера....вечером завел - мигает...
Проехал 3-5 км, заглушил-завел - не мигает ( как-будто на горячую все нормально).
Утром сегодня завожу, думаю опять будет сразу мигать... а нет, не мигает и не замигало всю поездку 25 минут....
Бум дальше наблюдать
  •  
  • 0
3-05-2017 
3-05-2017 
igorkzn писал(а):

Бум дальше наблюдать
когда за...ся наблюдать , заедь на диагностику для считывания кода ошибки

_________________

все - фигня, кроме подарков, но вот, если подарок - фигня...

  •  
  • +2
3-05-2017 
3-05-2017 
Smile))
  •  
  • 0
4-05-2017 
4-05-2017 
кстати, а если пока не мигает, но ошибка "в компе" осталась? Её (прежнюю) еще считать можно?
  •  
  • 0
4-05-2017 
4-05-2017 
Д.б. в разделе Хистори, если акб не отключали

_________________

все - фигня, кроме подарков, но вот, если подарок - фигня...

  •  
  • 0
4-05-2017 
выпрыгнула давече такая же болячка. Скинул клемму на 5 минут, потом ошибка пропала и больше, около месяца, не появлялась. Причина не понятна.
  •  
  • 0
18-05-2017 
18-05-2017 
Доброго времени суток форумчане! На моей машине произошел подобный случай, езжу второй день, пока мигает. Скидывал клемму аккумулятора, не помогло.
  •  
  • 0
18-05-2017 
18-05-2017 
надо съехать с твердого покрытия, например на рыхлую гравийку, у меня такого не было а у товарища на 200ке такая фигня была.

_________________

Лексус был, я свой...

  •  
  • 0
18-05-2017 
18-05-2017 
У меня тоже в течении года, несколько раз моргало, обычно с утра, клемму не скидывал, проеду несколько км, глушу и снова завожу, всё проходит.
Ошибку не показывает, специально сканер подключали.

_________________

Не делай другому того, чего себе не пожелаешь.

  •  
  • 0
19-05-2017 
19-05-2017 
Андрон писал(а):
У меня тоже в течении года, несколько раз моргало, обычно с утра, клемму не скидывал, проеду несколько км, глушу и снова завожу, всё проходит.
все также и у меня.Причем, если завожу утром и горит значок, то если заглушить авто даже через 5 минут, Но без поездки, значок снова горит при повторном пуске. Значок именно перестает гореть при повторном пуске после поездки хотя бы с километр.
То ли масло в трансмиссии после поездки прогревается, то ли значение имеет то, что после поездки крутятся всякие механизмы и это влияет на отсутствие ошибки повторной
  •  
  • 0
17-10-2017 
17-10-2017 
Дилер почистил контакты датчика, не помогло. Все равно при пуске на холодную значок мигает ИНОГДА
  •  
  • 0
9 Сентября 
9 Сентября 
Мне тож интересно, какая зависимость? Как сделать так, чтоб она не повторялась и индикатор не мигал?
Заметил, что после того как на стоянку ставишь, сдавая задом, утром может мигать. В мануале по этому поводу есть комментарий, что такое может быть. Нужно проехать со скоростью 60км/ч или сдать задом. Завершится какая-то там процедура.
Действительно, проехав немного, после повторного запуска уже не будет мигать этот индикатор.
Мигает значок блокировки муфты
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LX  » Lexus LX II 570  » Трансмиссия Правила форумов