27-02-2013 
27-02-2013 
Андрей ХабОмск писал(а):
Да эта шкала весьма и весьма субъективна - она нужна для наглядности, на ней нет цифр 11, 12, 13, 14.....
+1 но мы же рассуждаем по тесту аффтора.мне кажется что он ориентировался именно по панели приборов

_________________

LX470 2006г

  •  
  • 0
27-02-2013 
27-02-2013 
я ещё ориентировался когда-то на сотке по конденсатору на усилах музыки в багажнике...)))

_________________

Не болит голова только у дятла!!!

  •  
  • 0
27-02-2013 
27-02-2013 
это уже русская смекалка и находчивость

_________________

LX470 2006г

  •  
  • 0
27-02-2013 
У меня сигнаха показывает напряжение, но я для точности использую мультиметр....

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
3-03-2013 
3-03-2013 
Тоже замачаю, что иногда, при полной остановке, АКПП в режиме D, на 1 секунду падает напряжение и потом вожвращается в норму. Мерил мультиметром. Кстати, когда включаю обогрев заднего стекла, на холостых" напряжение тоже подает до 11,5 вольт. Что то уже и не знаю, что смотреть. Щетки нормальные (выступают на 10мм). Если реле-регулятор или диодный мост, то падение напряжение должно быть постоянным, а не временным.

_________________

Lexus LX470 2004г. американец

  •  
  • 0
4-03-2013 
4-03-2013 
У меня умер диодный мост. Ситуация была похожая, только стрелка почти все время падала вниз
  •  
  • 0
7-03-2013 
mongol89 писал(а):
Тоже замачаю, что иногда, при полной остановке, АКПП в режиме D, на 1 секунду падает напряжение и потом вожвращается в норму. Мерил мультиметром. Кстати, когда включаю обогрев заднего стекла, на холостых" напряжение тоже подает до 11,5 вольт. Что то уже и не знаю, что смотреть. Щетки нормальные (выступают на 10мм). Если реле-регулятор или диодный мост, то падение напряжение должно быть постоянным, а не временным.
Попробуй заменить эти детали, стоят они не дорого! Мне помогло!

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
7-03-2013 
Андрей ХабОмск писал(а):
mongol89 писал(а):
Тоже замачаю, что иногда, при полной остановке, АКПП в режиме D, на 1 секунду падает напряжение и потом вожвращается в норму. Мерил мультиметром. Кстати, когда включаю обогрев заднего стекла, на холостых" напряжение тоже подает до 11,5 вольт. Что то уже и не знаю, что смотреть. Щетки нормальные (выступают на 10мм). Если реле-регулятор или диодный мост, то падение напряжение должно быть постоянным, а не временным.
Попробуй заменить эти детали, стоят они не дорого! Мне помогло!
Заодно щетки замени! По времени - чуть больше часа на всю замену, но можно и быстрее!

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
8-03-2013 
8-03-2013 
Стоит обратить внимание на ремень, он там общий в том числе и на генератор.Помню на ауди у меня было такое, так вроде более-менее работал а включаешь потребители пошла просадка по напряжению.Снял генератор проверил-рабочий ставлю такая же фигня, поставил другой тоже просадка.Потом обратил внимание на ремень он был весь в трещинах и в дорожках какие-то пупырки. Вообщем ремень заменил и всё стало ОК. Он вытягивается и ручейки изнашиваются и при нагрузке на генератор как бы проскальзывает,но этого не слышно (как раньше были зубчатые ремни отдельно на гену сразу скрипеть начинали при провисании, на ручейковых такого нет-он просто проскальзывает и его не слышно).
  •  
  • 0
9-03-2013 
DJON44 писал(а):
Стоит обратить внимание на ремень, он там общий в том числе и на генератор.Помню на ауди у меня было такое, так вроде более-менее работал а включаешь потребители пошла просадка по напряжению.Снял генератор проверил-рабочий ставлю такая же фигня, поставил другой тоже просадка.Потом обратил внимание на ремень он был весь в трещинах и в дорожках какие-то пупырки. Вообщем ремень заменил и всё стало ОК. Он вытягивается и ручейки изнашиваются и при нагрузке на генератор как бы проскальзывает,но этого не слышно (как раньше были зубчатые ремни отдельно на гену сразу скрипеть начинали при провисании, на ручейковых такого нет-он просто проскальзывает и его не слышно).
Хоть он и поликлиновый, но все же резиновый - должен он немного но свистеть... Amd gmm

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
9-03-2013 
9-03-2013 
Андрей ХабОмск писал(а):
DJON44 писал(а):
Стоит обратить внимание на ремень, он там общий в том числе и на генератор.Помню на ауди у меня было такое, так вроде более-менее работал а включаешь потребители пошла просадка по напряжению.Снял генератор проверил-рабочий ставлю такая же фигня, поставил другой тоже просадка.Потом обратил внимание на ремень он был весь в трещинах и в дорожках какие-то пупырки. Вообщем ремень заменил и всё стало ОК. Он вытягивается и ручейки изнашиваются и при нагрузке на генератор как бы проскальзывает,но этого не слышно (как раньше были зубчатые ремни отдельно на гену сразу скрипеть начинали при провисании, на ручейковых такого нет-он просто проскальзывает и его не слышно).
Хоть он и поликлиновый, но все же резиновый - должен он немного но свистеть... Amd gmm
на аудюхе была схожая компановка с лёхой, но факт остаётся фактом ни намёка на скрип не было, видно всё-таки ролик натяжной срабатывает, но его возможно не хватало.Я на ауди потом ставил ремень чуть меньше вместо 1693мм 1685 мм и всё ОК.
Ведь на старых машинах не было самотягивающего ролика, токо вручную и там при провисании был скрип...
  •  
  • 0
9-03-2013 
DJON44 писал(а):
Андрей ХабОмск писал(а):
DJON44 писал(а):
Стоит обратить внимание на ремень, он там общий в том числе и на генератор.Помню на ауди у меня было такое, так вроде более-менее работал а включаешь потребители пошла просадка по напряжению.Снял генератор проверил-рабочий ставлю такая же фигня, поставил другой тоже просадка.Потом обратил внимание на ремень он был весь в трещинах и в дорожках какие-то пупырки. Вообщем ремень заменил и всё стало ОК. Он вытягивается и ручейки изнашиваются и при нагрузке на генератор как бы проскальзывает,но этого не слышно (как раньше были зубчатые ремни отдельно на гену сразу скрипеть начинали при провисании, на ручейковых такого нет-он просто проскальзывает и его не слышно).
Хоть он и поликлиновый, но все же резиновый - должен он немного но свистеть... Amd gmm
на аудюхе была схожая компановка с лёхой, но факт остаётся фактом ни намёка на скрип не было, видно всё-таки ролик натяжной срабатывает, но его возможно не хватало.Я на ауди потом ставил ремень чуть меньше вместо 1693мм 1685 мм и всё ОК.
Ведь на старых машинах не было самотягивающего ролика, токо вручную и там при провисании был скрип...
На Лёхе придется менять натяжитель репмня - 16620-0W101, ценник на который от 2100 рублёв.

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
9-03-2013 
9-03-2013 
Андрей ХабОмск писал(а):
DJON44 писал(а):
Андрей ХабОмск писал(а):
DJON44 писал(а):
Стоит обратить внимание на ремень, он там общий в том числе и на генератор.Помню на ауди у меня было такое, так вроде более-менее работал а включаешь потребители пошла просадка по напряжению.Снял генератор проверил-рабочий ставлю такая же фигня, поставил другой тоже просадка.Потом обратил внимание на ремень он был весь в трещинах и в дорожках какие-то пупырки. Вообщем ремень заменил и всё стало ОК. Он вытягивается и ручейки изнашиваются и при нагрузке на генератор как бы проскальзывает,но этого не слышно (как раньше были зубчатые ремни отдельно на гену сразу скрипеть начинали при провисании, на ручейковых такого нет-он просто проскальзывает и его не слышно).
Хоть он и поликлиновый, но все же резиновый - должен он немного но свистеть... Amd gmm
на аудюхе была схожая компановка с лёхой, но факт остаётся фактом ни намёка на скрип не было, видно всё-таки ролик натяжной срабатывает, но его возможно не хватало.Я на ауди потом ставил ремень чуть меньше вместо 1693мм 1685 мм и всё ОК.
Ведь на старых машинах не было самотягивающего ролика, токо вручную и там при провисании был скрип...
На Лёхе придется менять натяжитель репмня - 16620-0W101, ценник на который от 2100 рублёв.
у меня порядка 1800р выдаёт-всё равно приятно, на ауди стоил 7-8р и самое интересное, что ролик от натяжителя отдельно не продавался, приходилось подбирать по параметрам, а так меня жаба душила за натяжитель стоко отдавать и аналогов вообще не было токо оригинал
  •  
  • 0
10-03-2013 
10-03-2013 
Андрей, вот тебе ответ на вопрос по поводу 4 проводов с генератора:
Падает напряжение сети в LX

_________________

все - фигня, кроме подарков, но вот, если подарок - фигня...

  •  
  • 0
10-03-2013 
M@ks писал(а):
Андрей, вот тебе ответ на вопрос по поводу 4 проводов с генератора:
Падает напряжение сети в LX
Респект тебе Серега!!!
Разобрался! Вернулся с гаража! Походу у меня понты в контактной группе... Неполадка устранена!

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LX  » Lexus LX I 450/470/Cygnus  » Электрика / Audio / Navi Правила форумов