home skip_previous fast_rewind fast_forward skip_next
12-11-2020 
12-11-2020 
Приветствую друзья!!! помогите разобраться с проблемой в электрике.ситуация такая,при выключение зажигания и извлечения ключа из замка не гаснет приборная панель,но через некоторое время начинает включать и выключать сама.при этом если поставить на штатную сигнализацию она срабатывает.
  •  
  • 0
12-11-2020 
12-11-2020 
stas1110, А нештатная сигналка стоит? Наверное какая-то уже и устаревшая. Часто проблемы от них. Больше вреда чем пользы
  •  
  • 0
12-11-2020 
12-11-2020 
igor1963, только штатная
  •  
  • 0
12-11-2020 
12-11-2020 
stas1110 писал(а):
igor1963, только штатная
Тогда стоит непосредственно сам замок зажигания проверить. Частая проблема с ними у машин в возрасте. Я бы пока начал с этого
  •  
  • 0
12-11-2020 
12-11-2020 
Контактную группу смотреть?
  •  
  • 0
12-11-2020 
12-11-2020 
stas1110 писал(а):
Контактную группу смотреть?
Ну это точно где-то замыкает, либо наоборот, не отключает до конца. Возможно контакты стёрлись от времени. Лучше конечно грамотного электрика найти
  •  
  • 0
12-11-2020 
12-11-2020 
Вроде бы нашел, только не могу загрузить фото
  •  
  • 0
12-11-2020 
12-11-2020 
Проблема с электрикой
  •  
  • 0
12-11-2020 
12-11-2020 
Эта проводка идёт к приборке
  •  
  • 0
12-11-2020 
12-11-2020 
stas1110 писал(а):
Эта проводка идёт к приборке
Этим и хороши тойоты и лексусы. Все неисправности на виду и предсказуемы. Коротнуло видимо от старости, или скачок напряжения был. Я не большой знаток в электрике. Просто жизненный опыт с подобными вещами был)
  •  
  • 0
12-11-2020 
12-11-2020 
Знать бы где теперь найти такую фишку, чтобы поменять
  •  
  • 0
12-11-2020 
12-11-2020 
Буду надеяться,что именно сдесь будет проблема
  •  
  • 0
12-11-2020 
12-11-2020 
stas1110 писал(а):
Буду надеяться,что именно сдесь будет проблема
Наверняка, даже по фото видно. Тем более идёт на приборку. Возможно где-то что то ещё не работает. Мог сразу и не заметить
  •  
  • 0
12 Февраля 
12 Февраля 
Вот и я так думал Sad Как под копирку, и контакт похоже тот самый. Триста лет выпускают машину, а дефект переходит с одного поколения на другое. Это с дренажа люка вода попадает ровнёхонько на разъём, далее коррозия, кз и дым из под панели. Борюсь уже с год, снимал и чистил весь блок , перепаял эту часть разъёма, остальные промывал и смазывал различными составами для контактов. При каждом запуске может быть разный вариант: нет сигнала; горит подушка, не работает память сидений, не уезжает руль. А на днях оказалось, что если заглушить двигатель при работающем приёмнике, то при повторном запуске тот включается на максимальную мощность Amd Surprised .Если бы это мешало использовать машину по прямому назначению, то наверное давно бы разобрал всю торпеду. Электрики что у официалов, что в фите без энтузиазма выслушивают и намекают уже не на трёх-, а четырёх- значные цифры за ремонт. Жду тепла и может решусь разобрать пол салона.
  •  
  • 0
14 Февраля 
14 Февраля 
yuri_c писал(а):
Вот и я так думал Sad Как под копирку, и контакт похоже тот самый. Триста лет выпускают машину, а дефект переходит с одного поколения на другое. Это с дренажа люка вода попадает ровнёхонько на разъём, далее коррозия, кз и дым из под панели. Борюсь уже с год, снимал и чистил весь блок , перепаял эту часть разъёма, остальные промывал и смазывал различными составами для контактов. При каждом запуске может быть разный вариант: нет сигнала; горит подушка, не работает память сидений, не уезжает руль. А на днях оказалось, что если заглушить двигатель при работающем приёмнике, то при повторном запуске тот включается на максимальную мощность Amd Surprised .Если бы это мешало использовать машину по прямому назначению, то наверное давно бы разобрал всю торпеду. Электрики что у официалов, что в фите без энтузиазма выслушивают и намекают уже не на трёх-, а четырёх- значные цифры за ремонт. Жду тепла и может решусь разобрать пол салона.
Это да, намудрили, и судя по отзывам, многих коснулась проблема коротышей из за дренажа люка или плохо проклееного стекла
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LX  » Lexus LX I 450/470/Cygnus  » Электрика / Audio / Navi Правила форумов