home skip_previous fast_rewind fast_forward skip_next
13 Июня 
13 Июня 
Приветствую!
Прошу помощи, 4 недели в сервисах бьюсь с проблемой. Ошибка P0731
Пропадает давление в 1 передаче.
На холодную заводится, все нормально работает, машина нагревавшиеся, глушишь, заводишь и выскакивает ошибка P0731 И машина перестаёт подключаться к ВВБ и работает только на моторе
- перебрали в насосе подшипники
- восстановили металический держатель в насосе.
- поменял масло
- поменял блок управления в коробке
Все эти замены не помогли, насос только тише работать стал и все.
  •  
  • 0
13 Июня 
13 Июня 
Правильно ошибка звучит так: Неправильное передаточное число 1-й передачи.
Необходимо знать еще и под код к данной ошибке.
  •  
  • 0
14 Июня 
14 Июня 
Был бюллетень на gs450/ls600 по этой ошибке.
требовалось к замене несколько датчиков давления масла + обновление калибровки (прошивки) гибридных мозгов. Прикрепляю файлик. Не факт, но вдруг поможет.

GS 450h 2006 ошибка P0731
  •  
  • 0
14 Июня 
14 Июня 
КЛЕН, понял, узнаю позже по под коду
  •  
  • 0
14 Июня 
14 Июня 
3naK, спасибо
Проведу работы эти, по результату отпишусь.
  •  
  • 0
20 Июня 
20 Июня 
Все вышеуказанные датчики поменяли вместе с гидроплитой, и прошивку делали
Результат тот же, ошибка есть, проблема не решена
  •  
  • 0
20 Июня 
20 Июня 
Получилось ли узнать под код? Есть ли сохраненный данные при появлении ошибки?
При каких обстоятельствах появилась неисправность в первый раз?
Производились ли какие нибудь манипуляции с проводкой моторного отсека до появления неисправности?
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus GS  » Lexus GS III (2005-2011)  » Трансмиссия Правила форумов