16-05-2019 
16-05-2019 
Ребят,всем привет.Подскажите в чем может быть дело...Ситуация такая:несколько дней назад упала задняя правая стойка...оказалось оборвало тягу на заднем правом датчике.Тягу временно прихватили на сварку...Все встало на место.Стойка накачалась.Но теперь при запуске авто положение подвески можно отрегулировать только один раз...После этого лампочка при переключении на “hi” просто загорается и горит постоянно...не мигает пока качает компрессор...либо в “n” тоже можно переключить без мигания...при этом компрессор тоже молчит.В “lo” вообще не переключается.Глушишь-запускаешь,опять один раз можно выбрать положение и все...после одного выбора компрессор больше не включается.Проблема в датчике или с компрессором что то?
  •  
  • 0
16-05-2019 
16-05-2019 
Значит так....
при переключении с высокого на низкий компрессор не нужен, только клапана спускают.
Нужно с компьютерной программой пройти процедуру настройки, ещё нужна рулетка. В мануалах это всё описано, писать здесь не вариант.

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
16-05-2019 
16-05-2019 
Vadim223223 писал(а):
Ребят,всем привет.Подскажите в чем может быть дело...Ситуация такая:несколько дней назад упала задняя правая стойка...оказалось оборвало тягу на заднем правом датчике.Тягу временно прихватили на сварку...Все встало на место.Стойка накачалась.Но теперь при запуске авто положение подвески можно отрегулировать только один раз...После этого лампочка при переключении на “hi” просто загорается и горит постоянно...не мигает пока качает компрессор...либо в “n” тоже можно переключить без мигания...при этом компрессор тоже молчит.В “lo” вообще не переключается.Глушишь-запускаешь,опять один раз можно выбрать положение и все...после одного выбора компрессор больше не включается.Проблема в датчике или с компрессором что то?
Здравствуйте!
Однозначно проблема в датчике, необходимо будет сделать диагностику, посмотреть потоковые данные и проверить правильно ли подаются показания на датчик. Контакты в этом датчике подвергаются коррозии и передача обратной связи датчиком затрудняется.
У нас есть такие новые датчики, стоимость составит порядка 5000 рублей.

_________________

TOLEX TUNING : ремонт | обслуживание | запчасти LEXUS - с клубными скидками!
LEXUS на Мосфильме 7(495)241-21-08 | LEXUS на Сущевке 7(495)241-21-01 | LEXUS на Таганке 7(495)241-21-00
Пневмоподвеска ( проблемы и их решения, ремонт)
официальный дилер TRD

  •  
  • 0
19-05-2019 
19-05-2019 
День добрый, новичок здесь и с лексусом рх 350, проблема упала пневмо и холостой ход опустился до 0.4 , не реагирует! Что не так?
  •  
  • 0
6-06-2019 
6-06-2019 
Всем привет, помогите пожалуйста что мне делать.
В один прекрасный день у меня перегорела лампа ближнего света, поехал купил, приехал в гараж поменял, доехал до дома как ни в чем не бывало. Через пару часов вышел завёл поехал по делам и почувствовал что будь то задняя часть пневмы не работает, остановился, посмотрел и действительно, заднее левое колесо лежит а остальные нормальные, при попытки поднять на самый верх заднее левое колесо поднимает на сантиметр всего. Машина стоит в перекосе, переодически играя компрессором, он онтключается во все.
Датчики положения кузова так же снимал, проверял на сопротивление, все работает как надо, но увы как на одно колесо лежит так и лежит и е знаю в чем проблема.

После снятия датчиков и установкой их на место, компрессор вообще не хотел работать и менять положения как то выравнивать Авто.
После простоя 12 часов на утро снова заработал но так же на 3 колёса нормально а на одно заднее левое всего на 1-2 см поднимал потом и вовсе снова компрессор отключился.
Подскажите кто сталкивался, что надо сделать или поменять?
Может калибровка теперь нужна пневмы, после замены лампочек?
  •  
  • 0
6-06-2019 
6-06-2019 
Через диагностику говорит датчики скорости задних колёс и датчики положения кузова, но не ошибка а значение ток.
  •  
  • 0
6-06-2019 
6-06-2019 
Возможно утечка. надо смотреть. А также, банально вылетел/прохудел какой-то штуцер пневмотрубки из соединителя.

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
9-06-2019 
9-06-2019 
Сегодня разобрал задние стойки (первый раз), отпилил кольцо, всё вытащил, и увидел на трубе вмятину, и причём на всех трёх, что у меня есть задних стойках, и все в одном и том же месте, и одинаково у всех. Тут возникло подозрение, что это особенность конструкции, может кто знает, так ли это? Или же это результат езды?

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
12-06-2019 
12-06-2019 
Подскажите пожалуйста, проблема возникла. На 300том упала пневма, на кнопку не реагирует, компрессор качает примерно с минуту, ротом отключается ничего не меняется. как вылечить в кратчайшие сроки? Машина очень нужна.
  •  
  • 0
12-06-2019 
12-06-2019 
Возможно это сам насос! У меня обратный клапан пополам сломался, вещь копеечная, главное найти материал! Я не нашёл!(((
  •  
  • 0
12-06-2019 
12-06-2019 
В кратчайшие сроки наверное вряд-ли получится...хотя .....
Ищи негерметичное место, например. соединители пневмотрубок, клапана,и самое плохое - это может быть дырявым сам балон. Ну это при условии, что сам мотор качает, а не просто жжужит..

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
12-06-2019 
12-06-2019 
DMITRY_POPOV, тут упала как я понял вся машина! Значит что-то центральное!
  •  
  • 0
13-06-2019 
13-06-2019 
Всё, ребят, разобрался, сам насос навернклся, хоть и гудит, а давления не создаёт, не качает короче
  •  
  • 0
13-06-2019 
13-06-2019 
Доброго времени, а какой пробег?

_________________

RX 300. 2005. R3.

  •  
  • 0
13-06-2019 
13-06-2019 
У меня в 182 т км накрылся насос
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus RX  » Lexus RX/HARRIER II (2003-2009)  » Ходовая часть Правила форумов