home skip_previous fast_rewind fast_forward skip_next
3-03-2017 
3-03-2017 
При движении более 80 км/ч загорается ошибка по передним датчикам скорости, сразу правый и левый (ну и само собой вся сопутствующая ерлянда). Прозвонили провода до датчиков, обрывов и кз нет. При сбросе ошибки пробуксовочная система работает, а антизанос нет. При езде по городу ошибка не появляетсяя, только после выезда на трассе. Больше ошибок никаких нет, только датчики скорости передних колес. В чем может быть проблема? GS 300 2007г.,дорест
  •  
  • 0
13-01-2019 
13-01-2019 
alex.m019m1, подскажи решил проблему, у меня то же самое?
  •  
  • 0
14-01-2019 
14-01-2019 
поменять местами ступицы слева направо...

_________________

Lехus GS300 RWD Рrеmium 3GRFSЕ/05 Eur, М1 0-40

  •  
  • +1
14-01-2019 
14-01-2019 
markii, я правельно понял ты поменял ступицыместами и все прошло?
  •  
  • 0
14-01-2019 
14-01-2019 
У меня все нормально, это у тебя перед едит "назад" а зад вперед...
Нужно при замене ступиц менять их как положено по каталогу и маркировке, а не как звезды подсказали)

_________________

Lехus GS300 RWD Рrеmium 3GRFSЕ/05 Eur, М1 0-40

  •  
  • +1
15-01-2019 
15-01-2019 
markii, ты оказался прав, какие то чудо-мастера даже не соезволили посмотреть что есть право и лево. Просунул камерц с телефона к датчику и воля на водит.переднем колесе R, а на посажирском L 🤦‍♂️
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus GS  » Lexus GS III (2005-2011)  » Тормозная система Правила форумов