home skip_previous fast_rewind fast_forward skip_next
6-04-2016 
6-04-2016 
Доброго дня. Прошу проконсультировать. Вчера на RX400 поменял колеса и заодно почистили на шиномонтаже ("5 колесо") от ржавчины барабаны железной щеткой + нанесли какой-то спец. состав рыжего цвета. Далее при езде загорелся чек по AWD и на мониторе увидел, что задний привод не работает: на дает заряд и на него не идет тяга. Далее выключил зажигание, включил - чек пропал и все заработало, на мониторе увидел стрелочки на задний привод в обе стороны. Сегодня утром когда ехал на работу опять все повторилось. Что это может быть? Большое спасибо.
  •  
  • 0
6-04-2016 
6-04-2016 
Евгений, судя по описанным вами действиям, это не взаимосвязанные события. Сам на прошлых выходных снимал колеса, тормозные диски, суппорта. Все очистил от ржавчины, покрасил, поставил новые колодки, заменил смазку в направляющих. Ошибок нет.
Правило только одно - на RX400 вдавливать тормозной поршень просто так нельзя - нужно с откручиванием штуцера прокачки, чтоб тормозная жидкость выливалась наружу, а не давила на клапана в блоке управления рабочими цилиндрами тормозов. Ну и вовремя закручивать его, чтоб не завоздушить тормозную систему.

_________________

LX570
NX300h

  •  
  • 0
6-04-2016 
6-04-2016 
Ах, да - могли повредить датчики ABS или проводку к ним. Хотя тогда горел бы чек VSC.

_________________

LX570
NX300h

  •  
  • 0
6-04-2016 
6-04-2016 
Спасибо, Сергей. А датчик этот и проводка ведь не снаружи торм. диска где они чистили? и ведь я вижу на мониторе что привод задний отключен. В общем не понятно. Может у кого-то было что-то похожее и кто-нибудь еще откликнется. Завтра поеду на диагностику. Я все же связываю ошибку по awd с этой чисткой торм. дисков. Вряд ли так совпало.
  •  
  • 0
6-04-2016 
6-04-2016 
Также помню когда мне криво (без подключения сканера и разблокировки тормозов) ремонтировали суппорт то потом ошибка была имеено по VSC, но не по AWD.
  •  
  • 0
6-04-2016 
6-04-2016 
MEL81 писал(а):
Я все же связываю ошибку по awd с этой чисткой торм. дисков.
Абсолютно не связано физически.

MEL81 писал(а):
А датчик этот и проводка ведь не снаружи торм. диска где они чистили?
Датчик с внутренней стороны ступицы. но при его повреждении чек ABS&VSC system.

Надо считать код ошибки.

_________________

LX570
NX300h

  •  
  • 0
6-04-2016 
6-04-2016 
Заметил, что если машина постоит выключенная минут 5, то ошибка сбрасывается и все работает как надо, но потом, через несколько км снова ошибка и отключение (судя по монитору) задней оси. Исходя из таких симптомов что может быть не знаете?
  •  
  • 0
6-04-2016 
6-04-2016 
еще недавно определили что некррректно работают задние стойки стабилизатора и нужо менять вместе со фтулками (заказал, жду). Машину явно кренит на поворотах и приходится существенно сбрасывать скорость. Но может ли это повлиять на чек по AWD? Я уже боюсь что задний электромотор накрывается Crying or Very sad Сейчас проехал около 5 км и как будто ничего не было, а завтра с утра думаю опять вылезет по пути на работу через 10-12 км. Кто нибудь может еще дать консультацию, товарищи?
  •  
  • 0
6-04-2016 
6-04-2016 
Евгений, все что вы описываете, никак не может повлиять на появление ошибки AWD.
Вам нужно считать код ошибки. А потом по букварю разбираться:
rx400.2x4.ru/rm03h0ru/index2.html

_________________

LX570
NX300h

  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus RX  » Lexus RX/HARRIER II (2003-2009)  » Ходовая часть Правила форумов