home skip_previous fast_rewind fast_forward skip_next
24-02-2013 
24-02-2013 
Дорогие форумчане помогите! Падает напряжение сети при включении передачи, и ближнего света. Поменял аккумулятор вроде ничего критичного, но при нажатом тормозе и включенных огнях напряжение падает ниже 11 вольт. А если еще и печку на всю включить то к 9 вольтам опускается. Генератор поменял тоже. Мож есть какой грамотный электрик?
  •  
  • 0
25-02-2013 
25-02-2013 
Dupont0770 писал(а):
Мож есть какой грамотный электрик?
С мултиметром дружишь? Если нет, то лучше поищи автоэлектрика в своем городе. Для автоэлектрика средней руки - это должно быть простой задачкой. А так надо мерить напругу в разных точках: с АКБ, с генератора, на регуляторе напряжения и т.д.
  •  
  • 0
25-02-2013 
25-02-2013 
по идее ниже напруги акума напряжение падать не должно , у меня свет тож притухает при нагрузке и минимальных оборотах и авто сосет с аккума

_________________

LX-470 12.2000г. Американец.- был
Все что не делается все к лучшему !!!

  •  
  • 0
25-02-2013 
25-02-2013 
Dupont0770 писал(а):
Дорогие форумчане помогите! Падает напряжение сети при включении передачи, и ближнего света. Поменял аккумулятор вроде ничего критичного, но при нажатом тормозе и включенных огнях напряжение падает ниже 11 вольт. А если еще и печку на всю включить то к 9 вольтам опускается. Генератор поменял тоже. Мож есть какой грамотный электрик?
Новый генератор не вылечет порванную проводку.

Кстати, данные по напряжению ты брал с приборки или с мультиметра? Ну и плюс к словам Ice_N

_________________

все - фигня, кроме подарков, но вот, если подарок - фигня...

  •  
  • 0
25-02-2013 
25-02-2013 
В Москве сервисов на выбор. Выше крыши. По интернету у тебя нет зарядки. Регулятор напряжения (так называемая таблетка, раньше реле-регулятор) скорее всего стоит в генераторе и исправна. Скорее всего проблема в проводке. Или не приходит + на генератор и не работает возбуждение, или гена работает, но контакта нет и напряжение на машину не приходит и она работает только на аккумуляторе. Искать надо.
  •  
  • 0
25-02-2013 
25-02-2013 
Сапасибо друзья!! Поеду к электрику( как найду причину выложу на форуме
  •  
  • 0
25-02-2013 
Dupont0770 писал(а):
Дорогие форумчане помогите! Падает напряжение сети при включении передачи, и ближнего света. Поменял аккумулятор вроде ничего критичного, но при нажатом тормозе и включенных огнях напряжение падает ниже 11 вольт. А если еще и печку на всю включить то к 9 вольтам опускается. Генератор поменял тоже. Мож есть какой грамотный электрик?
Dupont0770 писал(а):
Сапасибо друзья!! Поеду к электрику( как найду причину выложу на форуме
Так я не понял - откуда взяты показатели напряжения...

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
25-02-2013 
25-02-2013 
видимо с панели приборов

_________________

LX470 2006г

  •  
  • 0
25-02-2013 
dimon14 писал(а):
видимо с панели приборов
Да нет там таких цифр!

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
25-02-2013 
25-02-2013 
там же шкала.по ней можно ориентироваться 9-19v

_________________

LX470 2006г

  •  
  • 0
25-02-2013 
25-02-2013 
скорее сигнал с сигнализации которая матюкается при просадке

_________________

LX-470 12.2000г. Американец.- был
Все что не делается все к лучшему !!!

  •  
  • 0
27-02-2013 
27-02-2013 
Блин, такая же проблема! В пробках стоишь, так напряжение падает ниже предпоследней метки .Сигналка шлет СМС , что напряжение в сети 11.2- 11.1 В. Стрелка вольтметра встаёт на середину после 1200 оборотов двигателя.Аккумулятор новый. Друзья, помогайте, куда смотреть , куда идти!!!
  •  
  • 0
27-02-2013 
27-02-2013 
Malex779 писал(а):
.Аккумулятор новый. Друзья, помогайте, куда смотреть , куда идти!!!
новый то новый , а после морозных запусков акум заряжался ?

_________________

LX-470 12.2000г. Американец.- был
Все что не делается все к лучшему !!!

  •  
  • 0
27-02-2013 
dimon14 писал(а):
там же шкала.по ней можно ориентироваться 9-19v
Да эта шкала весьма и весьма субъективна - она нужна для наглядности, на ней нет цифр 11, 12, 13, 14......

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
27-02-2013 
Malex779 писал(а):
Блин, такая же проблема! В пробках стоишь, так напряжение падает ниже предпоследней метки .Сигналка шлет СМС , что напряжение в сети 11.2- 11.1 В. Стрелка вольтметра встаёт на середину после 1200 оборотов двигателя.Аккумулятор новый. Друзья, помогайте, куда смотреть , куда идти!!!
Проверь генератор, понты скорее всего в нем!
Умирают щетки, либо регулятор напряжения... В своем отзыве на дроме я расклад давал как вытащить затем разобрать гену и что купить...
Найдешь другое решение проблемы - отпишись!

_________________

Эксплуатируем LX-470 11.2000 г.

У каждой недоработки есть имя и фамилия!

  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LX  » Lexus LX I 450/470/Cygnus  » Электрика / Audio / Navi Правила форумов