26-08-2011 
26-08-2011 
декоратор писал(а):
в очередной раз подключился к сканеру ...
клапан не калибруется
Как успехи?

_________________

LX570
NX300h

  •  
21-10-2011 
21-10-2011 
Классический случай - человек решил проблему и забыл об обещании отписаться Smile

_________________

LX570
NX300h

  •  
19-11-2011 
19-11-2011 
udofun писал(а):
Laughing Laughing Laughing Laughing
я его поборол. на этот раз быстро все прошло.

перед выездом захватил скрепку, думаю дай как еще разок попробую отресетить пока машина холодная.

делал следующее:
1. сброс памяти, вкл зажигание, далее замыкаю 4ый-12ый контакт в разьеме 4 раза. мне честно выводится DIAG VSC 45

2. выключаю зажигание, вставляю скрепку туда в 4-12ый, включа до состояния READY. пошли быстро мегать лампочки, причем правая нижня мегала все время чуть медленнее верхней правой. машина завелась чуть, через 30 сек заглохла ибо поняла что все батареи заряжены. потом через какое-то время (1-2 мин) лампочки справа замегали с одинаковой частотой.. я тупил ждал дальше пока они перестанут мигать как раньше было, но они не перестали. подождал еще мин 5-10, потом просто выключил зажигание и включил систему опять. они продолжили быстро мигать. хм... подумал я, что-то новенькое.

3. замкнул 4-13, включил зажигание - на экране написалось DIAG VSC OK. После выключения - включения еще раз - все лампы погасли, все встало в штатный режим.

еще раз ура Shocked

Как причину пока могу назвать только то горячий блок был вчера когда я это тестировал. Насколько горячий? Я провозился часов 5 вчера шаманя. Думаю и остыть он мог.
Пока из предположений: надо делать его только на холодный ДВС и систему.
Ну сапсибо тебе огромное!!!
Решил поменять колодки задние,был уверен,что ничего нетрогал,и тут понеслась...Вся панэль приборов как новогодняя ёлка засияла.
Многое пробовал,но только на твоей практике понял,что-к-чему.Вчера ушёл домой вечером с гаража убитый тем что придется ехать к официалам и выслушивать платные лекции.Ночью во сне видел провода,контакты 4,12,13.С утра бегом в гараж...
Правда тут народ писал,что тормоза у некоторых неработали,у меня все тормозило,только все вспомагательные системы неработали.
Вобщем всё проделал как ты,и лыба на лице,всё пропало,Спасибо!!!
  •  
  • +2
12-08-2012 
avatar
ZET ZET
12-08-2012 
Пытаюсь разобраться с задними тормозами на RX400, но не пойму с чего начинать. Зад плохо тормозит, это я понял как по ощущениям, так и состоянию тормозных дисков с суппортами. Рабочая поверхность дисков очень сильно отличается от передних дисков, видимо давление на цилиндры совсем слабое. В данном случае инициализация системы сможет изменить ситуацию? А может так и должно быть, и не надо лезть в рабочий механизм. Прошу подсказать, если кто сталкивался.
Колодки менялись предыдущим владельцем в феврале на 80000 км, сейчас 90000км, износа почти нет.
Вот фото: передИнициализация электронной системы тормозов

зад
Инициализация электронной системы тормозов

Инициализация электронной системы тормозов[/img]

_________________

Ford

  •  
12-08-2012 
12-08-2012 
Я поменял колодки со смазкой направляющих на всех колесах. Стало значительно лучше и по состоянию задних дисков заметно, что они теперь работают.
  •  
12-08-2012 
avatar
ZET ZET
12-08-2012 
Смазку я уже заказал, все промажу не пожалею, но вот интересно про инициализацию, будет ли эффект от этого.

_________________

Ford

  •  
13-08-2012 
13-08-2012 
Лучше поменять тормозную жидкость с прокачкой всей системы. Инициализация сама по себе не повлияет.

_________________

LX570
NX300h

  •  
13-06-2013 
13-06-2013 
всем привет!нагреваются задние тормозные диски LX470 выручайте!!!

_________________


oleg

  •  
13-06-2013 
13-06-2013 
Может колодки ручника не отходят?

_________________

LX570
NX300h

  •  
  • +1
13-06-2013 
13-06-2013 
Или подклинивает суппорт или направляющие?
Только при чем тут LX470? Wink
  •  
  • +1
1-07-2015 
1-07-2015 
udofun писал(а):
Laughing Laughing Laughing Laughing
я его поборол. на этот раз быстро все прошло.

перед выездом захватил скрепку, думаю дай как еще разок попробую отресетить пока машина холодная.

делал следующее:
1. сброс памяти, вкл зажигание, далее замыкаю 4ый-12ый контакт в разьеме 4 раза. мне честно выводится DIAG VSC 45

2. выключаю зажигание, вставляю скрепку туда в 4-12ый, включа до состояния READY. пошли быстро мегать лампочки, причем правая нижня мегала все время чуть медленнее верхней правой. машина завелась чуть, через 30 сек заглохла ибо поняла что все батареи заряжены. потом через какое-то время (1-2 мин) лампочки справа замегали с одинаковой частотой.. я тупил ждал дальше пока они перестанут мигать как раньше было, но они не перестали. подождал еще мин 5-10, потом просто выключил зажигание и включил систему опять. они продолжили быстро мигать. хм... подумал я, что-то новенькое.

3. замкнул 4-13, включил зажигание - на экране написалось DIAG VSC OK. После выключения - включения еще раз - все лампы погасли, все встало в штатный режим.

еще раз ура Shocked

Как причину пока могу назвать только то горячий блок был вчера когда я это тестировал. Насколько горячий? Я провозился часов 5 вчера шаманя. Думаю и остыть он мог.
Пока из предположений: надо делать его только на холодный ДВС и систему.
Добрый день!
Возникла подобная проблема на GS 430, ни в какую не получается откалибровать АБС. Перепробовали все, но правда на горячий двигатель, так как делалось в сервисах.
Как я понимаю, система идентичная. Можно применить этот же метод на GS?

_________________


  •  
13-08-2015 
13-08-2015 
udofun писал(а):
Laughing Laughing Laughing Laughing
я его поборол. на этот раз быстро все прошло.

перед выездом захватил скрепку, думаю дай как еще разок попробую отресетить пока машина холодная.

делал следующее:
1. сброс памяти, вкл зажигание, далее замыкаю 4ый-12ый контакт в разьеме 4 раза. мне честно выводится DIAG VSC 45

2. выключаю зажигание, вставляю скрепку туда в 4-12ый, включа до состояния READY. пошли быстро мегать лампочки, причем правая нижня мегала все время чуть медленнее верхней правой. машина завелась чуть, через 30 сек заглохла ибо поняла что все батареи заряжены. потом через какое-то время (1-2 мин) лампочки справа замегали с одинаковой частотой.. я тупил ждал дальше пока они перестанут мигать как раньше было, но они не перестали. подождал еще мин 5-10, потом просто выключил зажигание и включил систему опять. они продолжили быстро мигать. хм... подумал я, что-то новенькое.

3. замкнул 4-13, включил зажигание - на экране написалось DIAG VSC OK. После выключения - включения еще раз - все лампы погасли, все встало в штатный режим.

еще раз ура Shocked

Как причину пока могу назвать только то горячий блок был вчера когда я это тестировал. Насколько горячий? Я провозился часов 5 вчера шаманя. Думаю и остыть он мог.
Пока из предположений: надо делать его только на холодный ДВС и систему.
вопрос собственно такой: если я замыкаю и размыкаю 4 раза(или более) - у меня не загорается лампа VSC и сам VSC продолжает паботать - проверял на скользкой дороге.
но при этом если ставлю скрепку и включаю до ON - то показывает VSC 45 и ничего не происходит. (VSC горит и не мигает, мигают ABS/значек тормоза снизу справа - кодами)

спасибо за помощь!

_________________


  •  
13-08-2015 
13-08-2015 
Подключите сканер, из TIS думаю будет проще откалибровать линейный клапан
  •  
13-08-2015 
13-08-2015 
Холодный двигатель еще раз всем повторюсь.
Я тоже убил много времени на это! Именно остыла машинка с ночи. Подошли, сделали.
С 1-2ой попытки получится.

_________________

Люблю Amd senile гибридные машины и все электрическое.
Tesla Model X ***DELIVERY ESTIMATE FOR NEW RESERVATIONS IS EARLY 2016*** печалька

  •  
13-08-2015 
13-08-2015 
С Вашего позволения дам ряд советов по гибридам:
1. При замене тормозных колодок, поршень просто так в суппорт не вдавить, и многие не задумываясь открывают штуцера прокачки суппортов- эта первая ошибка. Штуцера надо ослаблять постепенно, понемногу стравливая давление (иначе может выйти из строя линейный клапан давления и никакая калибровка не поможет), т.к. в системе постоянно присутствует давление в контурах (характерная особенность гибридных автомобилей).
2. Калибровку линейного клапана желательно проводить все же не скрепкой (нуторно, да и с первого раза не всегда получается), а TIS "Techstream", но не в коем случае "Launsh"- он не корректно работает с линейным клапаном и как не печально это констатировать- "убивает его".
3. При калибровке "Techstream"- читайте внимательно пошаговое описание процесса. Выше было описано, что калибровка и с "Techstream" не прошла с первого раза- правильно, а почему в процессе калибровки "Вы" не проехались на авто на небольшое расстояние со скоростью не менее 10 км/ч? В процессе калибруется не только линейный клапан, но и все модули работающие с системой "ABS", это "VSC","TRC", и датчик положения руля (системе надо видеть за счет датчиков "ABS" движение автомобиля).
4. По поводу минимального износа тормозных колодок, да и механизмов в целом скажу так- ознакомьтесь с принципом работы тормозной системы на гибридных автомобилях. По сути до трети хода педали тормоза, замедление происходит за счет электромотора (процесс рекуперации) где и авто останавливается и заряд батарей происходит, и только дальше по ходу педали тормоза в процесс остановки включаются тормозные механизмы.
С Уважением !!!

_________________

Ранее Lexus RX 350 "верный пес Рэкс"

  •  
  • +7
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus / Toyota Hybrid  » Lexus RX 400h Hybrid (2005-2008) Правила форумов