home skip_previous fast_rewind fast_forward skip_next
Вторник 
Вторник 
Добрый день, участники форума! На LS 460L AWD взамен 1ur fse поставили двигатель от LS600H -2 ur fse. Машина едет, даже летит. Но есть одно но... При запуске появляются ошибки p0016, p0018. При этом двигатель работает ровно, а чек горит... Может кто сталкивался? Как лечить?
  •  
  • 0
Вторник 
Вторник 
Sergei_Kuzm писал(а):
Добрый день, участники форума! На LS 460L AWD взамен 1ur fse поставили двигатель от LS600H -2 ur fse. Машина едет, даже летит. Но есть одно но... При запуске появляются ошибки p0016, p0018. При этом двигатель работает ровно, а чек горит... Может кто сталкивался? Как лечить?
эти темы были где. вообщем нужно в мотор лезть. что то переделывать. по другому не как. это что с метками фазами связано.
  •  
  • 0
Среда 
Среда 
Добрый день,
Интересная тема!!
Ошибки при запуске двигателя 2ur fse
  •  
  • 0
Среда 
Среда 
Думается, что это на уровне ECM (Engine Control Module). Коробка ведь от LS460? Как их дружили? Но это не точно))

Кстати при замене ДВС, в ГРМ не лазили?
  •  
  • 0
Среда 
Среда 
Какой ротор считывания оборотов КВ был установлен со старого мотора или 2UR? по каталожным номерам они разные.
  •  
  • 0
Среда 
Среда 
IIIIIIIIIIIII, позже после установки мотора поменяли цепь и натяжители, все выставлено по меткам
  •  
  • 0
Среда 
Среда 
Читал, что допускают ошибки на стадии переборки ГРМ. Лезть туда это конечно капец....
  •  
  • 0
Среда 
Среда 
Там много чего разного. Это нежизнеспособный мутант.

_________________

LS430 11.2001->LS460L 11.2009

  •  
  • 0
Среда 
Среда 
дублирую ответ с драйва.

Есть ещё одна небольшая победа с ошибками по мотору.
После сборки вылезли вот такие Р0016 и Р0018, соответственно вроде всё просто, несовпадение показаний распредов и колена, но вроде при сборке всё точно проверяли, цепи ок, натяжители и т.д. тоже, но ошибки есть и это факт. Были мысли, что возможно где-то брак в деталях, поэтому решили поставить новый комплект цепей и натяжителей…сборка, запуск и снова те же ошибки 😔

Но т.к. мотор не сток, то и решение оказалось не стандартное, в общем всё дело в том, что мозг 1ur не понимает смещение муфт от 2ur, после установки муфт от 1ur всё заиграло и ошибки пропали😁
  •  
  • +1
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LS  » Lexus LS IV Правила форумов