11-10-2016 
11-10-2016 
M@ks писал(а):
mbvol писал(а):

Проверь контакты, сигналку к ним может подключили...
Скорее всего сигналка и мудрит

Стоит обходчик или чип примотан на кольцо иммобилайзера на замке?
Ну он же написал по русски, что стоит Пандора 5000 с обходчиком.

Все провода автозапуска на всех Пандорах цепляются параллельно за исключение ign1. Поскольку автозапуск работает без проблем, то значит надо смотреть контаткную пару ЗЗ и ,как самый крайний вариант, блок обхода штатного иммо (есть нюансы с обходчиками). Так же стоит обратить внимание на то, что это Пандора 5000, а соотв-но должен играть пандектовская мелодия определения метки иммо (Пандора/Пандект). На видео при первом включении зажигания этой мелодии нет, при повторном включении зажигания эта мелодия играет. А играет она после того, как сигналка в режиме снятия с охраны получает сигнал ign с ЗЗ, что опять косвенно указывает на глюки со стороны ЗЗ ,как вариант , плохая батарейка в метке или глюк сигналки в части определения метки иммо (Пандора/Пандект) , как вариант, перепрописать брелоки и метки. Понижение температуры снижает чувствительность антены Пандоровского (пандектовского) иммо и чувствительность антены блока обхода штатного иммо (известный глюк). При не определившейся метке иммо (Пандора/Пандект) включена блокировка, возможна это и есть ее проявление (ведь мы же не знаем на что именно стоит блокировка)
ну спасибо за развернутый ответ!!!
Про мелодию. Если метки нет в радиусе действия антенны то стартер все равно крутит, т.к сига снята с охраны. Она даже может проехать пару метров и потом заглохнет и стартер крутит и авто заведется. Но через 2 раза такой хрени уже не заведешь мотор, хотя стартер будет крутить. Мелодия показывает что метка определилась.
Теперь про мелодию еще раз и ЗЗ. Когда повернул ключ ЗЗ в право в IGN до START мелодия играет! НО при повороте на START не заводит! То есть ничего не происходит. Значит сига вообще не причем выходит. Запишу еще раз видео сейчас схожу )

записал


Видно на видео что почему то решили зеркала защелкать, так иногда бывает ... Вообщем я так понимаю надо снимать замок...
  •  
  • 0
13-10-2016 
13-10-2016 
Может глупость спрошу, аккумулятор нормальный?
Помню в старых сигналках такое было, если аккумулятор плохой то с ключа сигналка не дает заводится а с брелока заводит. Было у меня как то давным-давно на тойоте корона))) Как вариант посмотри контакт на клеммах и сам акум проверь.

_________________

LX470 09.2004г. Америка.
Виктор по паспорту, Россия, Новосибирск.

  •  
  • 0
14-10-2016 
14-10-2016 
zoolooz писал(а):
Может глупость спрошу, аккумулятор нормальный?
Помню в старых сигналках такое было, если аккумулятор плохой то с ключа сигналка не дает заводится а с брелока заводит. Было у меня как то давным-давно на тойоте корона))) Как вариант посмотри контакт на клеммах и сам акум проверь.
да это в первую очередь проверили! И действительно разболталась клемма, не шел заряд на акуму и она просто села, НО это просто совпадение! Все зарядили и тоже самое! акума живее всех живых. тут не то что то. поеду к электрикам...
  •  
  • 0
14-10-2016 
14-10-2016 
Кстати сегодня заметил в очередной раз когда не завелась что пишит сига родная штатная как будто двери открыты. Ну всмысле когда сигу снимаешь штатным ключем. Родной имобилайзер короче. Он же получается отключен чтобы автозапуск был. Вообщем мне кажется что глючит обходчик имобилайзера родного. Надо к сигнализаторщикам. Т.к родной имобилайзер штатный именно так и блокирует запуск.
  •  
  • 0
14-10-2016 
14-10-2016 
AlpineV писал(а):
... Он же получается отключен чтобы автозапуск был. ...
Кто тебе эту глупость сказал? Никогда штатный иммо не отключается!

_________________

все - фигня, кроме подарков, но вот, если подарок - фигня...

  •  
  • 0
15-10-2016 
15-10-2016 
Я имел ввиду что чип в обходчике срабатывает на антенку около зз. Но похоже это контактная группа в самом зз. Т.к даже если нет чипа в ключе стартер крутит. Проверил. Но не заводится. Тут же другая проблема просто не замыкает зз что то и все. На завтра записан к электрику. Пусть копает
  •  
  • 0
16-10-2016 
16-10-2016 
В общем первое что увидели около зз это то что разорван провод как я понял который отвечает за запуск двигателя если положение селектора передач на парковке или нейтрали. Соединили. Езжу тестю. Но реально такое ощущение что когда не заводилась машина то как бы селектор стоял не в положении p. Это я так думаю кто ставил сигу намеренно типа еще одной блокировки сделали. Хотя по сути она нафиг ненужна. Короче поезжу посмотрим. Пока заводится все норм
  •  
  • 0
16-10-2016 
16-10-2016 
У меня тоже только в Р заводится)
  •  
  • 0
17-10-2016 
17-10-2016 
boyec писал(а):
У меня тоже только в Р заводится)
Еще и в N может заводится)))

_________________

LX470 09.2004г. Америка.
Виктор по паспорту, Россия, Новосибирск.

  •  
  • 0
17-10-2016 
17-10-2016 
да и в N и в P заводится. это нормальное явление ))
  •  
  • 0
18-10-2016 
18-10-2016 
3и й день полет нормальный, тьфу три раза.
  •  
  • 0
18-10-2016 
18-10-2016 
AlpineV писал(а):
3и й день полет нормальный, тьфу три раза.
И это не может не радовать. Как сказал мне однажды знакомый СТО-шник "быть не может что бы лексус не завелся, скорее всего сигналка"))) действительно случай из жизни. Глючило противоугонное реле.

_________________

LX470 09.2004г. Америка.
Виктор по паспорту, Россия, Новосибирск.

  •  
  • 0
18-10-2016 
18-10-2016 
zoolooz писал(а):
AlpineV писал(а):
3и й день полет нормальный, тьфу три раза.
И это не может не радовать. Как сказал мне однажды знакомый СТО-шник "быть не может что бы лексус не завелся, скорее всего сигналка"))) действительно случай из жизни. Глючило противоугонное реле.
причем у меня зачем то разорвали цепь штатную... как он раньше вообще заводился )
  •  
  • 0
29-11-2016 
29-11-2016 
Вот и у меня сегодня утром провернулся ключ. Симптомы точь в точь - шток. Замок остался в положении АСС, скинул клемму.
Заказал корпус, буду разбирать на днях.

Пробег авто ~300тык.
Утром подморозило до -11, вероятно это сыграло... Хорошо хоть неприятность произошла около дома.
  •  
  • 0
29-11-2016 
29-11-2016 
newoops писал(а):
Вот и у меня сегодня утром провернулся ключ. Симптомы точь в точь - шток. Замок остался в положении АСС, скинул клемму.
Заказал корпус, буду разбирать на днях.

Пробег авто ~300тык.
Утром подморозило до -11, вероятно это сыграло... Хорошо хоть неприятность произошла около дома.
У меня так же было, от 0 до -20 температура упала
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus LX  » Lexus LX I 450/470/Cygnus  » Электрика / Audio / Navi Правила форумов