8 Май 
8 Май 
Sergey---1971, нет, не успели до закрытия посмотреть, надо на днях еще раз ехать уже отдельно ради этого, единственный косяк на всей машине, надоел ужасно(
  •  
  • 0
8 Май 
8 Май 
Sergey---1971 писал(а):
Заменил все таки опорные подшипники....но звуки скрипа и трения резины об резину остались....причем как был звук справа (хотя меняли оба подшипника) так и остался. У меня сомнения - может и не подшипники были виной....при замене мастер не нашел прокладки (или пыльника) между опорным и пневмой....не знаю как правильно назвать....вернее нашел но она развалилась....было похоже на поролон. На схеме ее (прокладку не нашел). Кто знает чем заменить и может ее отсутствие давать скрип?
Возможно,при замене опорника - его плохо запрессовали.
  •  
  • 0
9 Май 
9 Май 
covzue, скрипеть будет если положили туда простую резину, или что-то другое на "сухую". Можешь шприцом туда капнуть масло, ничего страшного, проверишь.
Если в опорнике плохо запрессовали подшипник, то он сразу же начнёт стучать.

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
9 Май 
9 Май 
Друзья, всех с праздником Победы!
Подскажите пожалуйста, поиском нашёл немного похожее , новички же не то и не подошло.
Поменял перед на обычные стойки , зад на пневме. Все работало прекрасно, но сегодня зад спущен полностью в нижнее положение, компрессор не включается , но вместе с тем ошибок никаких нет вовсе, пытался принудительно управлять кнопкой подвески, в нижнее положение она просто не идёт, а между верхним и средним переключается, но ничего не происходит. Осмотрел компрессор вроде обрыва провода нет, да и если бы был обрыв наверное горела бы ошибка. Датчики колёс, вряд ли, тогда бы компрессор включался бы ...
  •  
  • 0
9 Май 
9 Май 
Zakir 130, как поняли, что нет ошибок?)
Судя по всему встали «криво» и компрессор у вас пытался надуть передний тракт, ушёл в ошибку по превышению непрерывного времени работы.
Вот здесь у меня более подробно все расписано www.drive2. ru/l/528849700871208963/
Попробуйте произвести сброс:
Пневмоподвеска ( проблемы и их решения, ремонт)
  •  
  • +2
9 Май 
9 Май 
Спасибо огромное !!!! Помогло 👍🏻
  •  
  • 0
16 Май 
16 Май 
Ребят,всем привет.Подскажите в чем может быть дело...Ситуация такая:несколько дней назад упала задняя правая стойка...оказалось оборвало тягу на заднем правом датчике.Тягу временно прихватили на сварку...Все встало на место.Стойка накачалась.Но теперь при запуске авто положение подвески можно отрегулировать только один раз...После этого лампочка при переключении на “hi” просто загорается и горит постоянно...не мигает пока качает компрессор...либо в “n” тоже можно переключить без мигания...при этом компрессор тоже молчит.В “lo” вообще не переключается.Глушишь-запускаешь,опять один раз можно выбрать положение и все...после одного выбора компрессор больше не включается.Проблема в датчике или с компрессором что то?
  •  
  • 0
16 Май 
16 Май 
Значит так....
при переключении с высокого на низкий компрессор не нужен, только клапана спускают.
Нужно с компьютерной программой пройти процедуру настройки, ещё нужна рулетка. В мануалах это всё описано, писать здесь не вариант.

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
16 Май 
16 Май 
Vadim223223 писал(а):
Ребят,всем привет.Подскажите в чем может быть дело...Ситуация такая:несколько дней назад упала задняя правая стойка...оказалось оборвало тягу на заднем правом датчике.Тягу временно прихватили на сварку...Все встало на место.Стойка накачалась.Но теперь при запуске авто положение подвески можно отрегулировать только один раз...После этого лампочка при переключении на “hi” просто загорается и горит постоянно...не мигает пока качает компрессор...либо в “n” тоже можно переключить без мигания...при этом компрессор тоже молчит.В “lo” вообще не переключается.Глушишь-запускаешь,опять один раз можно выбрать положение и все...после одного выбора компрессор больше не включается.Проблема в датчике или с компрессором что то?
Здравствуйте!
Однозначно проблема в датчике, необходимо будет сделать диагностику, посмотреть потоковые данные и проверить правильно ли подаются показания на датчик. Контакты в этом датчике подвергаются коррозии и передача обратной связи датчиком затрудняется.
У нас есть такие новые датчики, стоимость составит порядка 5000 рублей.

_________________

TOLEX TUNING : ремонт | обслуживание | запчасти LEXUS - с клубными скидками!
LEXUS на Мосфильме 7(495)241-21-08 | LEXUS на Сущевке 7(495)974-01-04 | LEXUS на Таганке 7(495)648-11-10
Пневмоподвеска ( проблемы и их решения, ремонт)
официальный дилер TRD

  •  
  • 0
19 Май 
19 Май 
День добрый, новичок здесь и с лексусом рх 350, проблема упала пневмо и холостой ход опустился до 0.4 , не реагирует! Что не так?
  •  
  • 0
6 Июня 
6 Июня 
Всем привет, помогите пожалуйста что мне делать.
В один прекрасный день у меня перегорела лампа ближнего света, поехал купил, приехал в гараж поменял, доехал до дома как ни в чем не бывало. Через пару часов вышел завёл поехал по делам и почувствовал что будь то задняя часть пневмы не работает, остановился, посмотрел и действительно, заднее левое колесо лежит а остальные нормальные, при попытки поднять на самый верх заднее левое колесо поднимает на сантиметр всего. Машина стоит в перекосе, переодически играя компрессором, он онтключается во все.
Датчики положения кузова так же снимал, проверял на сопротивление, все работает как надо, но увы как на одно колесо лежит так и лежит и е знаю в чем проблема.

После снятия датчиков и установкой их на место, компрессор вообще не хотел работать и менять положения как то выравнивать Авто.
После простоя 12 часов на утро снова заработал но так же на 3 колёса нормально а на одно заднее левое всего на 1-2 см поднимал потом и вовсе снова компрессор отключился.
Подскажите кто сталкивался, что надо сделать или поменять?
Может калибровка теперь нужна пневмы, после замены лампочек?
  •  
  • 0
6 Июня 
6 Июня 
Через диагностику говорит датчики скорости задних колёс и датчики положения кузова, но не ошибка а значение ток.
  •  
  • 0
6 Июня 
6 Июня 
Возможно утечка. надо смотреть. А также, банально вылетел/прохудел какой-то штуцер пневмотрубки из соединителя.

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
9 Июня 
9 Июня 
Сегодня разобрал задние стойки (первый раз), отпилил кольцо, всё вытащил, и увидел на трубе вмятину, и причём на всех трёх, что у меня есть задних стойках, и все в одном и том же месте, и одинаково у всех. Тут возникло подозрение, что это особенность конструкции, может кто знает, так ли это? Или же это результат езды?

_________________

Как бы не работать, лишь-бы не работать

  •  
  • 0
12 Июня 
12 Июня 
Подскажите пожалуйста, проблема возникла. На 300том упала пневма, на кнопку не реагирует, компрессор качает примерно с минуту, ротом отключается ничего не меняется. как вылечить в кратчайшие сроки? Машина очень нужна.
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus RX  » Lexus RX/HARRIER II (2003-2009)  » Ходовая часть Правила форумов