home skip_previous fast_rewind fast_forward skip_next
21 Апреля 
21 Апреля 
Всем привет!
Может кто сталкивался с аналогичной проблемой, либо же просто разбирается в вопросе, прошу помощи.
Дней 5 как появилась проблема, не запускается автомобиль. После первого нажатия на кнопку старт включается магнитола, выезжает руль, все ок. После второго нажатия, на пол секунды загорается табло и тут же тухнет, руль уезжает обратно, магнитола отключается.
Характерно то, что происходит это в первую половину дня, либо когда на улице сыро (дождь например). Постояв несколько часов на солнце машина без проблем запускается.
Аккумулятор исключил, пробовал прикуривать с проводов, пробовал ставить другой акб, без результатно. Преды подергал, которые отвечают за пуск - целые. (Наверняка проверил не все связанные с пуском).
К спецам пока не обращался. Видел темы похожие, но у людей хотя бы зажигание второе включается, табло горит, стартер пробует крутить, а здесь вообще до этого не доходит.
Может было у кого что похожее и удалось своими силами решить?
Заранее благодарен за любую помощь.
  •  
  • 0
21 Апреля 
21 Апреля 
Добавлю на всякий что плохой контакт клемм тоже исключён, зачистил все со всех сторон, наждачной и содовым раствором Very Happy
  •  
  • 0
21 Апреля 
21 Апреля 
Пообщался с знакомым электриком, к сожалению далеко находится. Советует смотреть косу что идёт от кнопки старт и руля, возможно там потеря. Завтра проверю, отпишусь если решится.
  •  
  • 0
22 Апреля 
22 Апреля 
возможно иммобилайзер шалит...

_________________

IS250 II (4 pot GS+Torsen) был
IS250 III
IS250 II
NX200t

  •  
  • 0
22 Апреля 
22 Апреля 
J&J, думал на него, но вроде ключ распознается, лампа на кнопке загорается зелёным. Даже батарейку в брелке заменил, не помогло
  •  
  • 0
22 Апреля 
22 Апреля 
Все же я бы пока проверил клеммы с уверенностью на 100%. Контакт минусовой к кузову проверяли? И как прикуривали? Минус с донора на массу авто? Не к минусу родного аккума!
Просто было так у меня, один в один!
  •  
  • 0
22 Апреля 
22 Апреля 
Sanchelos77, минусовой контакт проверил, открутил зачистил прикрутил обратно. Прикуривали к минусу родного аккума. Потом просто переставили аккум с донора ко мне, симптомы один в один.
  •  
  • 0
22 Апреля 
22 Апреля 
Попробуй все же прикурить, как положено, минус с донора на массу движка.
  •  
  • 0
22 Апреля 
22 Апреля 
Ок, сегодня попробую тоже, отпишусь.
Спасибо!
  •  
  • 0
22 Апреля 
22 Апреля 
Roman21 писал(а):
минусовой контакт проверил, открутил зачистил прикрутил обратно
Открутил от кузова авто?
  •  
  • 0
22 Апреля 
22 Апреля 
Sanchelos77, да
Там получается левее акб, к кузову прикручен он.
  •  
  • 0
23 Апреля 
23 Апреля 
Вообщем вчера погода была теплая, постояв весь день на солнце машина запустилась.
Вскрыл переднюю панель, посмотрел косу которая идёт от кнопки, пока разбирал задумался - причем здесь всё таки кнопка, ведь первое нажатие срабатывает, значит она работает. В любом случае с косой на вид всё ок, из фишки ничего не выпало.
Прикуривать с минусом от донора на массу движка не пробовал, т.к. машина и так запустилась.
Что делать хз, буду ждать очередного глюка и наверное повезу к электрику.
Отслеживается явная зависимость от температурных условий на улице, холодно/сыро - не запускается, солнечно - запускается.
  •  
  • 0
23 Апреля 
23 Апреля 
Roman21 писал(а):
После первого нажатия на кнопку старт включается магнитола, выезжает руль, все ок. После второго нажатия, на пол секунды загорается табло и тут же тухнет, руль уезжает обратно, магнитола отключается.
А что происходит, если перед первым нажатием кнопки нажать педаль тормоза и дождаться пока индикатор на кнопке загорится зеленым, а затем нажать кнопку не отпуская тормоза?!

_________________

IS 220d 231HP RWD

  •  
  • 0
23 Апреля 
23 Апреля 
что-то очень похоже на работу нештатного иммобилайзера, причем, который подключен мандец криво.
  •  
  • 0
23 Апреля 
23 Апреля 
мне тоже сразу так показалось...

_________________

IS250 II (4 pot GS+Torsen) был
IS250 III
IS250 II
NX200t

  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus IS  » Lexus IS II (2005-2012)  » Электрика / Audio / Navi Правила форумов