home skip_previous fast_rewind fast_forward skip_next
13 Июня 
13 Июня 
Дорогие товарищи лексусоводы. езжу на RX400h, после того как сел АКБ прикурил от другого автомобиля и теперь при посадке в автомобиль и его заводке пищит 3 коротких раза и один длинный. Не глуша двигатель открываю одну из передних дверей и закрываю, и снова 3 коротких и 1 длинный из пищалки справа снизу от руля. пока еду или останавливаюсь - все окей, открою дверь опять пищалки начинаются. С чем это может быть связано и причем тут двери????? Всем добра и здоровья!
  •  
  • 0
14 Июня 
14 Июня 
Биос сообщает о проблеме с видеокартой.
Ну а если серьезно, то иммобилайзер нештатный скорее всего ругается. Возможно батарейка садится.

_________________

RX330 4WD Ребриха

  •  
  • +1
14 Июня 
14 Июня 
и как решить проблему?
  •  
  • 0
14 Июня 
14 Июня 
Заменить батарейку в иммобилайзере((
У меня так ругается метка от Цезарь Сателлита когда в ней садится батарейка, либо у Вас должна быть секретная кнопка, которую необходимо нажимать после каждого открытия двери. Спросите у прежнего владельца или ищите под водительским сидением или под торпедой.
  •  
  • 0
14 Июня 
14 Июня 
Метка есть? Батарейку в метке поменяйте.
  •  
  • 0
15 Июня 
15 Июня 
Нету метки, штатная сигналка и батарейка тока в ключе.
  •  
  • 0
15 Июня 
15 Июня 
Запишите звук, может на слух определим. Но скорее всего это что-то неродное пищит.

_________________

RX330 4WD Ребриха

  •  
  • 0
15 Июня 
15 Июня 
Matveevna89, батарейку в ключе меняли?
  •  
  • 0
15 Июня 
15 Июня 
МАВр писал(а):
Matveevna89, батарейку в ключе меняли?
Да менял.
  •  
  • 0
19 Июня 
19 Июня 
Как вариант попробуйте прежде чем заводить двигатель, пристегнуться ремнем безопасности.
  •  
  • 0
21 Июня 
21 Июня 
Товарищи нашел метку - поменял в ней батарейку, в ключе батарейку поменял, пристегивал ремень при заводке - результата нет, пищщит собака японская. Скидываю по просьбе видосик. А еще скажите как перезагрузить бортовой компьютер (исчез гаечный ключик с табло, что за хрень?
Пищит при запуске
  •  
  • 0
21 Июня 
21 Июня 
Пищит при запуске
  •  
  • 0
21 Июня 
21 Июня 
Судя по видео все же не престягнулись Smile. Гибридом ни когда не владел, но если сравнивать с RX350, то я бы сказал что это не штатный зумер. Все сигналы в RX350 идут на 1,5-2 тона ниже. По поводу "гаечного ключа", попробуйте вытащить и заново вставить диск с навигацией, у Вас загрузчик сброшен из-за разрядки аккумулятора, а это функция именно навигационного диска.
  •  
  • 0
22 Июня 
22 Июня 
100% это не штатный писк, нужно разбираться с доп. сигналкой.
А то, что пропал "гаечный ключ" на мониторе, и первые три кнопки под тачскрином также не работают, это нормально, в приводе блока Навигации отсутствует диск, а если он есть, то не исправный, т.к. не может загрузиться.

_________________

В технике чудес не бывает

  •  
  • 0
22 Июня 
22 Июня 
После прикуривания либо предохранители сгорают и надо искать тщательно их либо прога слетела загруженная и нужно диск вставить

_________________

***************
Лучше молчать и слыть дураком,
чем заговорить и сразу развеять все сомнения в этом......

  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus RX  » Lexus RX/HARRIER II (2003-2009) Правила форумов