home skip_previous fast_rewind fast_forward skip_next
1-04-2018 
1-04-2018 
Итак, всем Здравствуйте! не так давно стал обладателем RX300 первого поколения 2001 года, японской сборки для Америки.
Собственно, проблема в следующем: при прохождении поворотов, а иногда и на прямой, срабатывает система курсовой стабилизации. Пищит, моргает скользящая машинка на панели и тормоза на отдельных колесах пытаются вернуть автомобиль на курс. Думал, что проблема уйдёт после ремонта ходовки, рулевой рейки и сход-развала, но нет, проблема осталась. Подскажите, знающие люди, кто сталкивался с такой проблемой и где искать причины? Я так понимаю, что это связано с датчиками ABS, но хотелось бы сначала получить обратную связь от Вас, чтобы не лезть везде и быстрее найти и устранить проблему )))
  •  
  • 0
1-04-2018 
1-04-2018 
EvgenyTat, ошибки не смотрел скрепкой?Smile Если нет ошибок, глянь как стоит датчик рысканья ( между задним диваном и багажником) Машине 17 лет, хз кто там уже успел полазить. Должен быть прикнучен к кузову и в определённом положении
  •  
  • 0
1-04-2018 
1-04-2018 
Kama3, можно поподробнее, где именно датчик стоит? Не совсем понял, как до него добираться
  •  
  • 0
1-04-2018 
1-04-2018 
Kama3, ошибки не смотрел, но, думаю, ничего не покажет. Срабатывает же не всегда пищалка.
  •  
  • 0
1-04-2018 
1-04-2018 
EvgenyTat, передние сиденья вперёд, задние тоже вперёд до талого, и спинки задних опусти. Увидишь соединение ковра салона и крышки богажника, оно на клипсах. Поднимишь, ну а там уж разберёшься, чего открутить!Wink
В нише увидишь датчик, с пачку сигарет, с желтой табличкой-вот это он и естьWink
  •  
  • 0
1-04-2018 
1-04-2018 
Понял, завтра обязательно загляну туда))) проверю и отпишусь по результатам
  •  
  • 0
3-04-2018 
3-04-2018 
в общем, до датчика рысканья так и не добрался. решая проблему с AirBag, похоже, решил и проблему со срабатыванием системы курсовой стабилизации. оказалось, что в руле под подушкой оторваны 3 провода. все как следует соединил и заизолировал, вроде полёт нормальный Very Happy Amd Cool надо, конечно, еще поездить, удостовериться. Видимо, датчик положения руля был отключен, и система ошибочно включала стабилизацию там, где она совершенно не требовалась. Если вдруг снова проблема проявится, обязательно отпишусь!
  •  
  • 0
3-04-2018 
3-04-2018 
EvgenyTat, поздравляю с решением проблемы!Wink Ну а вообще надо было бы начать с самодиагностики, там ничего сложного.Wink
  •  
  • 0
22-08-2019 
Привет форумчане! Беда один в один как у автора. Только вот с проводами все хорошо. Началось внезапно, раньше все хорошо было. Хочу попробовать процедуру обнуления датчиков рысканья и замедления, (ездил без предохранителя абс временно и vsc abs не работали)кто проводил данную процедуру? Как это сделать на наших рыксах? 2001 год американец.
  •  
  • 0
9-11-2019 
9-11-2019 
Ребята всем привет проблема такая при торможении на сухой дороге срабатывает слегка abs потом при трогании срабатывает курсовая устойчивость и загорается машинка на скользкой дороге прямо аж ехать не даёт тормозит левое переднее колесо пока газу в топку не подкинешь! Если остановился и абс не ударил по педали тормоза то трогает я нормально! Гранаты все одинаковые количество зубьев и расстояние между ними одинаковое кольца абс целые все датчик абс левый передний поменял все бес толку! Даже тормоза прокачал жидкость заменил! Машину взял с такой проблемой уже слишком ценник сладкий был думал датчик поменяю и все но как оказалось не все так просто! А кстати машина лексус rx300 2001 год американец
  •  
  • 0
Четверг 
Четверг 
загорелась скользящая машинка на сухой дороге. Машина не едет как бы на холостых. понимаю что каким то образом включился безопасный режим. ОБД ошибок не выдает других сканеров рядом близко нет, может кто подскажет в какую сторону копать провода или датчики какие? Может было у кого такое ?или ткните в тему
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus RX  » Lexus RX/HARRIER I (1998-2003)  » Тормозная система Правила форумов