home skip_previous fast_rewind fast_forward skip_next
14-11-2016 
14-11-2016 
ЛХ470 Америка 2001. После того как я снял первый раз клемму с акума у меня перестал работать навигатор и радио и записная книжка, радио ловит рдс работает а звука нет, диски работают. Снимали клемму 3 раза за пол года и каждый раз машина со временем сома както адаптировалась и все начинало само работать, но вот сейчас после снятие клеммы езжу уже третью неделю и не чего не хочет работать. Загрузочного диска у меня нету и в блоке под сидухой тоже нет диска. Трабла еще в том что в этот период появляются полосы на экране Помогите, не работает навигатор и радио.[/url][/img]
  •  
  • 0
14-11-2016 
14-11-2016 
primera писал(а):
после снятие клеммы езжу уже третью неделю и не чего не хочет работать. Загрузочного диска у меня нету и в блоке под сидухой тоже нет диска. Трабла еще в том что в этот период появляются полосы на экране
Для начала вам нужно разобраться с дополнительным оборудованием врезанным в Нави по RGB, либо же искать обрыв RGB линии... Как правило это под сидушкой или где-то в районе бардачка!
Покажитесь любому электрику с этой проблемой!

_________________

Разработка ПО и карт Нави Toyota-Lexus

  •  
  • 0
14-11-2016 
14-11-2016 
illia писал(а):
Для начала вам нужно разобраться с дополнительным оборудованием врезанным в Нави по RGB, либо же искать обрыв RGB линии... Как правило это под сидушкой или где-то в районе бардачка!
Покажитесь любому электрику с этой проблемой!
ща посмотрю разберу все
  •  
  • 0
23-11-2016 
23-11-2016 
primera писал(а):
ЛХ470 Америка 2001. После того как я снял первый раз клемму с акума у меня перестал работать навигатор и радио и записная книжка, радио ловит рдс работает а звука нет, диски работают. Снимали клемму 3 раза за пол года и каждый раз машина со временем сома както адаптировалась и все начинало само работать, но вот сейчас после снятие клеммы езжу уже третью неделю и не чего не хочет работать. Загрузочного диска у меня нету и в блоке под сидухой тоже нет диска. Трабла еще в том что в этот период появляются полосы на экране
Стоит что-то между блоком Нави и моником.. И это что-то сильно глюкануло. Скорее всего это какой-то ТВ тюнер или дополнительный ДВД. Короче нужно эти сопли там выкидывать
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Общий технический Lexus-форум  » Навигация/GPS в Lexus Правила форумов