home skip_previous fast_rewind fast_forward skip_next
21-01-2016 
21-01-2016 
Всем привет.RX350 2006г.Проблема в следующем,при наборе оборотов двс,слышен усиливающийся звук от моторчика печки.Звук моторчика печки зависит от количества оборотов двс.При выключении печки звук пропадает.Вопрос:что это такое?Как с этим бороться?
  •  
  • 0
21-01-2016 
21-01-2016 
Поди аккумулятор дохлый, вот при повышении оборотов, питание от генератора оживляет моторчик печки.

_________________

Road my home

  •  
  • 0
21-01-2016 
21-01-2016 
Если дохлый,то в минус двадцать наверное не заводилась.А у меня заводится.
  •  
  • 0
21-01-2016 
21-01-2016 
Сергей148 писал(а):
Если дохлый,то в минус двадцать наверное не заводилась.А у меня заводится.
На запуск может и хватит энергии, а когда завёл и включил всех потребителей энергии, вот тут и начинаются проблемы, бывает машины из за этого на ходу глохнут.

_________________

Road my home

  •  
  • -1
23-01-2016 
23-01-2016 
Надо напряжение в прикуривателе померять на разных оборотах, может реле-регулятор не справляется и напряжение скачет.

_________________

RX330 4WD Ребриха

  •  
  • 0
24-01-2016 
24-01-2016 
Реле регулятора на генераторе?
  •  
  • 0
26-01-2016 
26-01-2016 
с морозами появился попискивающий звук... надо разобрать, почистить, смазать..но негде. придется терпеть пока(((

_________________

Camry 2016

  •  
  • 0
2-02-2016 
2-02-2016 
Простите, если не в тему, но у меня похожая проблема появилась:
При работе климата периодически появляется похожий звук с небольшой вибрацией. Причем, что интересно, если выключить A/C (а печку оставить) - звук пропадает. Сегодня открыл капот и обнаружил источник, если можно так сказать: звук появляется в момент включения AC, когда вместе с ним включается вентилятор радиатора левый (со стороны водителя). Как я понимаю, он не всегда работает, когда кондиционер включен.
Помогите советом - что может быть не так?

_________________

RX400 2007

  •  
  • 0
2-02-2016 
2-02-2016 
Shadel писал(а):
Простите, если не в тему, но у меня похожая проблема появилась:
При работе климата периодически появляется похожий звук с небольшой вибрацией. Причем, что интересно, если выключить A/C (а печку оставить) - звук пропадает. Сегодня открыл капот и обнаружил источник, если можно так сказать: звук появляется в момент включения AC, когда вместе с ним включается вентилятор радиатора левый (со стороны водителя). Как я понимаю, он не всегда работает, когда кондиционер включен.
Помогите советом - что может быть не так?
Скорее всего вы сами ответили на свой вопрос, пищит подшипник компрессора кондиционера,когда компрессор выключен,вращается только муфта,там походу у вас подшипник в порядке,а вот при включении кондиционера муфта приходит в зацепление с валом копрессора и вот подшипник вала может пищать.Либо подшипник вентилятора радиатора.Просто из вашего поста не очень понятно,вы слышите звук именно от вентилятора радиатора или в моторном отсеке.
  •  
  • 0
2-02-2016 
2-02-2016 
d71a писал(а):

Скорее всего вы сами ответили на свой вопрос, пищит подшипник компрессора кондиционера,когда компрессор выключен,вращается только муфта,там походу у вас подшипник в порядке,а вот при включении кондиционера муфта приходит в зацепление с валом копрессора и вот подшипник вала может пищать.Либо подшипник вентилятора радиатора.Просто из вашего поста не очень понятно,вы слышите звук именно от вентилятора радиатора или в моторном отсеке.
Звук слышу в салоне, ну и при открытии капота прям от вентилятора он исходит. Раньше не было. Там даже не писк, а именно гул с небольшой вибрацией. Как будто что-то попало постороннее.Причем, только от кондея это. Сегодня ехал все утро без кондея - все норм.

_________________

RX400 2007

  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus RX  » Lexus RX/HARRIER II (2003-2009)  » Климат-контроль Правила форумов