home skip_previous fast_rewind fast_forward skip_next
26-12-2013 
26-12-2013 
Друзья, нужна помощь! Заранее прошу прощения, если где-то тема в форуме есть, но ничего похожего не нашел(((( История такая:
Загорелся check vsc, отключилось AFS, пьяная машина и т.д. Скорее к сервисменам, подключили и увидели датчик abs правый передний, мол не работает, под замену! Поменял.
Выехал, через 30км. На скорости 60-70 км/ч, слегка нажав на тормоз, почувствовал срабатывание абс в правом колесе и опять check((( Развернулся в сервис, через 1км погас, сегодня опять загорелся, к сервисменам скорее. Вердикт - не знаем! Провода прозвонили, датчик новый, единственное что сказали, не уверенно, что мол может магнитная лента на ступичном подшипнике?! Кто что думает? Может знаете решение? Может у кого что подобное происходило?
  •  
  • 0
26-12-2013 
26-12-2013 
Не у кого даже предположений нет? Готов и к ОД поехать, но чувствую там скажут, если датчик новый, проводка цела, давай ступицу поменяем, а потом на блок абс еще и уговорят... Но научным тыком, что-то не хочу чинить.
  •  
  • 0
27-12-2013 
27-12-2013 
Короче, загнал в сервис, поменяю ступичный подшипник и посмотрим, может все таки магнитная лента мне мозг делает...
  •  
  • 0
30-12-2013 
30-12-2013 
Cabrio писал(а):
Короче, загнал в сервис, поменяю ступичный подшипник и посмотрим, может все таки магнитная лента мне мозг делает...
Поменял? Помогло?
  •  
  • 0
31-12-2013 
31-12-2013 
В общем, поменял ступицу. Получается датчик абс(может рабочий был) + ступицу с подшипником, все заработало))) Уехал в Астрахань на НГ, 1 500 км, полет нормальный))))
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus GS  » Lexus GS III (2005-2011)  » Тормозная система Правила форумов