home skip_previous fast_rewind fast_forward skip_next
25-10-2011 
25-10-2011 
Привет,решил я поменять лампочку подсветки селектора АКПП,старую вытащил новую вставил-не горит,поставил другую новую лампочку-не горит,потом заметил,что не горит подсветка всей середины т.е. Навигации, климата,сам экран музыки и нави работает.При включении ближнего света слегка притемняется экран навигации,а экран климата гаснет совсем.Предохранитель вроде рабочий,панель разбивал аккуратно ничего не дергал.Что может быть,может какой нибудь блок задел,который отвечает за подсветку.
  •  
  • 0
25-10-2011 
25-10-2011 
крутили регулятор где регулировка зеркал?

_________________

Превращение не происходит, если за ним наблюдают. /В.Набоков/

  •  
  • 0
25-10-2011 
25-10-2011 
mitrich писал(а):
крутили регулятор где регулировка зеркал?
Вообще крутил,но подсветка панели приборов светит ярко,а разве когда регулятор на минимуме экран климата должен выключатся??

Пробовал вытаскивать предохранитель-экран навигации реагирует и горит ярче,а центральная консоль не АЛЕ.
  •  
  • 0
25-10-2011 
25-10-2011 
mitrich писал(а):
крутили регулятор где регулировка зеркал?
Спасибо за ответ. Amd senile
  •  
  • 0
25-10-2011 
25-10-2011 
Типа помогло?

_________________

Превращение не происходит, если за ним наблюдают. /В.Набоков/

  •  
  • 0
25-10-2011 
25-10-2011 
mitrich писал(а):
Типа помогло?
Нет,думаю дело в проводке от предохранителя до лампочки.
  •  
  • 0
25-10-2011 
25-10-2011 
Дело может быть в щитке,сдох транзистор на регулировку подсветки,я делал такое раз на ЕС.

_________________

Превращение не происходит, если за ним наблюдают. /В.Набоков/

  •  
  • 0
25-10-2011 
25-10-2011 
mitrich писал(а):
Дело может быть в щитке,сдох транзистор на регулировку подсветки,я делал такое раз на ЕС.
Когда крутишь колесико регулировки-прибавляется и убавляется яркость панели приборов,а вот центр в темноте весь.
  •  
  • 0
26-10-2011 
26-10-2011 
Цитата:
Дело может быть в щитке,сдох транзистор на регулировку подсветки,я делал такое раз на ЕС.
У меня ты это делал Дим ))))
Автор у меня было такое, надо перепаивать транзистор в приборке.

_________________

RX450h

  •  
  • 0
26-10-2011 
26-10-2011 
Блин у меня на LS400 такая же ерунда! Перестала гореть нижняя часть центральной консоли. Вверху клима и часы светятся в темноте, чуть ниже весь блок управления магнитолой и все кнопки перестали гореть. Я думал что возможно перегорела одна лампочка и из-за этого замкнуло всю цепь (как в новогодних гирляндах бывает), хотел уже панель разбирать и искать перегоревшую А здесь дело оказывается в приборке. Castor Pollux расскажи подробнее как устранить сию проблему Question

_________________

Я еще вернусь...

  •  
  • 0
26-10-2011 
26-10-2011 
Alexx007 писал(а):
Блин у меня на LS400 такая же ерунда! Перестала гореть нижняя часть центральной консоли. Вверху клима и часы светятся в темноте, чуть ниже весь блок управления магнитолой и все кнопки перестали гореть. Я думал что возможно перегорела одна лампочка и из-за этого замкнуло всю цепь (как в новогодних гирляндах бывает), хотел уже панель разбирать и искать перегоревшую А здесь дело оказывается в приборке. Castor Pollux расскажи подробнее как устранить сию проблему Question
Понятия не имею как ее устранить, мне Дима mitrich как я понял впаял новый транзистор, подобрал из своих запасов, и все как часы работает второй год. Думаю лучше к нему обратиться, у нас тут еще был такой случай, человек с ним поехал в сервис и электрик ему за 5 тыщ успешно починил все, видимо просто нагрел человека на простецкой (для электрика-электронщика) работе. Так что не поддавайтесь на разводы.

_________________

RX450h

  •  
  • 0
26-10-2011 
26-10-2011 
Спасибо,буду к Диме обращаться.
  •  
  • 0
26-02-2018 
26-02-2018 
У меня тож такая проблемка вышло. Подскажите что надо делать если знаете???
  •  
  • 0
6-03-2018 
6-03-2018 
Roshkin, снимать панель и искать сгоревшие лампочки - у меня на Дроме2 есть статья на этот счет.

_________________

"Не бойся совершенства - тебе его не достичь никогда" © Сальвадор Дали

  •  
  • 0
5-01-2019 
5-01-2019 
Evil84 писал(а):
Привет,решил я поменять лампочку подсветки селектора АКПП,старую вытащил новую вставил-не горит,поставил другую новую лампочку-не горит,потом заметил,что не горит подсветка всей середины т.е. Навигации, климата,сам экран музыки и нави работает.При включении ближнего света слегка притемняется экран навигации,а экран климата гаснет совсем.Предохранитель вроде рабочий,панель разбивал аккуратно ничего не дергал.Что может быть,может какой нибудь блок задел,который отвечает за подсветку.
Добрый вечер. Как решили проблему с подсветкой климата и магнитолы, у меня такая же проблема? Предохранители все целые, регулировка работает только для приборной панели.
  •  
  • 0
Реклама для незарегистрированных пользователей. Зарегистрироваться в Клубе
Новая тема  
Все форумы  »  Клуб Lexus ES  » Lexus ES III/IV (2001-2006) Правила форумов